04 Dic

Aviso de seguridad – Vulerabilidad php 5.3

Aviso de seguridad importante en PHP

Se ha publicado un agujero de seguridad importante en la versión 5.3.3-23 por lo que desde el departamento técnico recomendamos
la actualización de su versión php como mínimo a 5.3.3-26. Si dispone de un servidor dedicado o cloud con panel de administración plesk puede realizar la actualización accediendo a Herramientas y configuraciones–>actualizaciones.

En los servidores administrados por Comalis, nuestro equipo de soporte ya ha realizado dicha modificación.

Para más información consulte el boletin oficial sobre la vulnerabilidad CVE-2013-4248 http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2013-4248

 

 

Compartir